This is the most challenge during transport. "client copy uests do not match the component version of the target system"

This was due to the client was exported from IDES system which has much lower patch level than the freshly installed EHP7

To resolve this error, we'll have to carry out a parameter within the transport domain

Now import starts

https://c1.staticflickr.com/9/8584/30021739366_094646f2ae_b.jpg https://c1.staticflickr.com/9/8538/30021739226_4c12098dd7_b.jpg https://c1.staticflickr.com/9/8827/29429177993_763a2c77d5_b.jpg This is the most challenge during transport. "client copy uests do not match the component version of the target system" ================== This was due to the client was exported from IDES system which has much lower patch level than the freshly installed EHP7 ------------------ To resolve this error, we'll have to carry out a parameter within the transport domain ------------------ https://c2.staticflickr.com/6/5204/29429249613_7586487ab8_b.jpg Now import starts ------------------ https://c1.staticflickr.com/9/8270/29942416532_cf827b4933_b.jpg

Project 'Clam' founder

edited Oct 3 '16 at 12:09 am

Due to component patch level different between source and target client, so we're execting errors would occur

Due to component patch level different between source and target client, so we're execting errors would occur ------------------ https://c1.staticflickr.com/9/8130/30029508946_17437be13c_b.jpg https://c1.staticflickr.com/9/8122/30030420916_1e43ff7e6f_b.jpg https://c2.staticflickr.com/6/5003/29770411120_99934bef75_b.jpg https://c2.staticflickr.com/6/5019/29770411040_7c31efb8d5_b.jpg https://c1.staticflickr.com/9/8547/30030420666_0ebbe520d1_o.jpg

Project 'Clam' founder

edited Oct 2 '16 at 2:36 pm

So obviously the failure was caused by the components from source system/client (IDES) not exist in target system/client (new system). When we look into the installed components between two systems, the gap was huge. IDES has way more components installed.

So obviously the failure was caused by the components from source system/client (IDES) not exist in target system/client (new system). When we look into the installed components between two systems, the gap was huge. IDES has way more components installed. ================== https://c1.staticflickr.com/9/8056/29770410950_b8eeb36045_b.jpg https://c2.staticflickr.com/6/5639/29951133532_bb08b286d5_b.jpg https://c1.staticflickr.com/9/8049/29951133872_e401200757_b.jpg https://c1.staticflickr.com/9/8555/29951133642_334accdab1_b.jpg

Project 'Clam' founder

edited Oct 2 '16 at 2:40 pm
170
views
2
replies
0
followers
live preview
enter atleast 10 characters
WARNING: You mentioned %MENTIONS%, but they cannot see this message and will not be notified
Saving...
Saved
All posts under this topic will be deleted ?
Pending draft ... Click to resume editing
Discard draft